Comskip Support Forum

Comskip is a free commercial detector, browse the forum for more information
It is currently Mon Aug 19, 2019 6:55 am

All times are UTC [ DST ]




Post new topic Reply to topic  [ 2 posts ] 
Author Message
 Post subject: Legion
PostPosted: Sun Feb 26, 2017 9:46 pm 
Offline

Joined: Sun Feb 26, 2017 9:34 pm
Posts: 1
Location: Atlanta, GA
S01E03 -- ComSkip took off the final 10 seconds of the show....it fades to black (at which point the ComSkip process show ends) but the show continues with a quick cut scene of 5-10 seconds right after that, then right to credits. I have ALL default settings in the INI file, what kind of adjustments should be made before reprocessing to get the end of the show/credits to to be removed due to the fade to black?

Running latest version downloaded today (and donated).


Top
 Profile  
Reply with quote  
 Post subject: Re: Legion
PostPosted: Mon Feb 27, 2017 12:45 pm 
Online
Site Admin

Joined: Sun Aug 21, 2005 3:49 pm
Posts: 3285
Search for
always_keep_last_seconds=


Top
 Profile  
Reply with quote  
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 2 posts ] 

All times are UTC [ DST ]


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum

Search for:
Jump to:  
cron
Powered by phpBB® Forum Software © phpBB Group